ldyk.net
当前位置:首页 >> pitBull4头像 >>

pitBull4头像

你登陆的时候是否有错误提示,或者你关闭了错误提示。进入游戏后按ESC,选择“界面”“说明”,勾选最后一项“显示LUA错误”,然后重新登陆查看是否有警窗口。如果有告警窗口请检查你的Pitbull4的版本,3.2版本的可能无法与3.13兼容。或者是Pitbull4与...

如楼上所说。打出命令/pitbull 然后自行修改就行了个人觉的pitbull 很麻烦。想简单的话就用ag_Unitframes就行了。X-Perf也不错的。现在人气很高。如果楼主是高手的话。可以用OUF。但是如果楼主不会LUA修改的话。还是不建议使用。

1:插件版本问题 。可能你的插件版本太老 2:插件冲突 你的插件包里有两种头像类插件 3:你修改了字体 但是字体名字不正确 4:弹错---你看具体的错误是什么

要有额外显示3D图像的插件,这B不显示 http://bbs.ngacn.cc/read.php?tid=2469559教材老点,不过好像能用

就是pitbull4啊你输“/pitbull4"然后设置就行了我用过应该是将头像设置到血条位置在那个设置面板最后一个栏吧我用pitbull感觉不好啊现在用的是X-perl还有一个叫ag-什么的也还不错LZ你自己摸索一下,很简单的

两个头像? 刚刚装上这个头像插件的时候会出现: 一个是你自己的。 一个是目标的,目标的目标,目标的目标的目标。 焦点的,焦点目标的,焦点目标的目标的。 宠物的,宠物的目标。 小队。 新手不推荐用这个插件,因为很难上后。我刚开始的时候也...

这个可以设置。 在“样式编辑器”中,选择“当前样式”为你要修改的样式,然后找到“法术效果”TAB页中,第一个“显示”tab页中,最下面有个“点击穿越”的选项,取消勾选,就可以了。

网站首页 | 网站地图
All rights reserved Powered by www.ldyk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com